[android] parseSdkContent 오류.




안드로이드 2.2에서 2.3으로 업그레이드를 하고나니 parseSdkContent오류가 생겼다.

아구, 잘못한게 없는데 왜그럴까 했드만, 왜그런지는 모르겠지만,

이럴경우에는, User 디렉토리의 .android 폴더를 지워주면 깔끔하게 해결된다.

잊지말자~


신고
크리에이티브 커먼즈 라이선스
Creative Commons License

티스토리 툴바